CentOS support for Zymkey 4i?


#1

I’ve got a Raspberry Pi 3b that so far has integrated quite well with CentOS driver support but the only thing is library support I have noticed. I have not gotten the Pi 's i2C to recognize the Zymkey nor have I been able to fully run the installation script. I have a demo forthcoming and need to get the CentOS code running properly with it installed on the Pi to test out several use cases. Please contact me if you have any related solutions or have come up with a work around to have the Pi working with the Zymkey Zymbit 4i standard with CentOS 7 fully supported.

Need Zymkey library/install module support for - yum on CentOS 7 minimal: CentOS Linux release 7.5.1804

Would appreciate any help in short order.